VATSIM Germany Forum

Zurück   VATSIM Germany Forum > Flight Simulator > MS Flight Simulator (FS98, FS2000, FS2004)

MS Flight Simulator (FS98, FS2000, FS2004) Fragen zum Flugsimulator von Microsoft (FS98, FS2002, FS2004, usw.)

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 2017-04-17, 23:52   #1 (permalink)
 
Benutzerbild von Kevin Heisig
 
Registriert seit: 2008-09-08
Ort: EDWN/EHTW
Alter: 26
Beiträge: 127
Danke erteilt: 585
84 Danksagungen in 37 Beiträgen erhalten
Standard NL2000 FS9

Moin zusammen,

ich hätte da eine Frage:" Ich wollte die NL2000 für mein FS9 Installieren, aber er sagt mir bei den Insteller V4: Unable to locate Microsoft Flightsimulator.... Mittlerweile habe ich die befürchtung das der Installer V4 für FSx ist.... Dann wollte ich eine andere Version von NL2000 nehmen... da fägnt er nchtmal an runter zuladen...
Hat wer vielleicht noch ne andere möglichkeit die scenerys zu bekommen?"
__________________
Kevin Heisig ist offline   Mit Zitat antworten
Antwort

  VATSIM Germany Forum > Flight Simulator > MS Flight Simulator (FS98, FS2000, FS2004)


Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an



Alle Zeitangaben in WEZ +2. Es ist jetzt 11:57 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
© 2006 - 2018 vatsim-germany.org